Besoin d'aide sur le fonctionnement du site ? Posez vos questions.

Problème avec Opéra

Messagepar Pethor » Lun 19 Juil 2004 11:41

suite au problème dont je vous ai fait part hier concernant la pub ed démarrage, j'ai modifier des petits truc dans opéra et il m'est toujours difficile d'acceder au site. Mais la ya un autre problème.
En fait en navigant, plusieurs fois j'ai eu un bug d'afffichage, et en voulant faire mes pints.
Et le pb réside dans le fait que j'ai fait des jumps de vingtaines de points en quelques secondes...
Voila donc euh bah euh vola jvous le dit. J'attends vos réponses merci.

precision: ça m'est arriver ya 10 /15 minutes
Thor.le.pires
Avatar de l’utilisateur
Pethor
Gamer
 
Messages: 229
Enregistré le: Jeu 20 Mai 2004 00:00

Messagepar Laurent » Lun 19 Juil 2004 11:56

Je pense qu'il s'agit simplement d'un problème de rafraichissement.
Opera n'a pas rafraichi la zone de login, tu as parcouru une vingtaine d'article, puis ça a rafraichi et donc affiché les 20 points qui ont été cumulé pendant ce temps, mais que tu ne voyais pas car le cadre annoncait encore l'ancienne valeur.
Rien de bien grave.

En tout cas peu auraient annoncé gagné 20 points d'un coup si ça avait réellement été un bug, je félicite donc ton honneteté.
You got to lose to know how to win
Avatar de l’utilisateur
Laurent
Addict Gamer
 
Messages: 2026
Enregistré le: Jeu 20 Mai 2004 00:00

Messagepar Pethor » Lun 19 Juil 2004 17:30

Bah je te remercie, mais le fait est que je pense franchement n'avoir traverser qu'une page... enfin bon bah tant mieux si ce n'est pas un bug.
Thor.le.pires
Avatar de l’utilisateur
Pethor
Gamer
 
Messages: 229
Enregistré le: Jeu 20 Mai 2004 00:00


Retourner vers Aide

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités