Discutez de l'actualité de la passion que nous partageons.

Le dernier cycling manager(PC)

Messagepar Halfdream » Mer 6 Juil 2005 18:33

il y a un probleme aprés installation du jeu la route et noire et on ne voit pas les joueurs. coincidence il y a un nouveau moteur 3d. j' ai installé tous les drivers possible pas moyen de débloquer le probleme ... :cry: :helpsmilie:
Std(w)n, BlackWater Audio & XOR's
Avatar de l’utilisateur
Halfdream
Addict Gamer
 
Messages: 1312
Enregistré le: Lun 27 Juin 2005 00:00

Messagepar yoko » Mer 6 Juil 2005 19:55

Regarde si ta config est suffisante. Regarde si tu bidouille dans les parametres, en diminuant le niveau graphique cela peut changer.
coucou
Avatar de l’utilisateur
yoko
Addict Gamer
 
Messages: 3910
Enregistré le: Mer 2 Juin 2004 00:00

Messagepar Halfdream » Mer 6 Juil 2005 20:14

oki merci du conseil yoko je regarderait la config :wink:
Std(w)n, BlackWater Audio & XOR's
Avatar de l’utilisateur
Halfdream
Addict Gamer
 
Messages: 1312
Enregistré le: Lun 27 Juin 2005 00:00

Messagepar Busi » Mer 6 Juil 2005 21:21

C'est sûr que si tu regardes pas la config nécessaire avant d'acheter un jeu...
Avatar de l’utilisateur
Busi
Addict Gamer
 
Messages: 1007
Enregistré le: Lun 1 Nov 2004 01:00

Messagepar Halfdream » Mer 6 Juil 2005 21:30

ce n' est pas pour moi c' est pour un ami qui n' a pas le net busi...
Std(w)n, BlackWater Audio & XOR's
Avatar de l’utilisateur
Halfdream
Addict Gamer
 
Messages: 1312
Enregistré le: Lun 27 Juin 2005 00:00


Retourner vers Jeux Vidéo

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités